Aktuelle Zeit: So 27. Mai 2018, 03:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Heizung ohne Funktion
BeitragVerfasst: Sa 24. Mär 2018, 23:02 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 16
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
Hallo zusammen,

auch mein Cougar hat das leidige Problem, dass die Heizung immer deutlich zu kalte Luft unabhängig von der Motortemperatur liefert.

Nachdem ich mich hier ein wenig eingelesen habe, denke ich, dass ich mittlerweile den Schuldigen ausmachen konnte, nämlich die Klappen-/Ventilsteuerung über Unterdruck.
Ich habe den WT bereits gespült. Heute habe ich geprüft, ob der Heizklappenstellmotor im Beifahrerfussraum defekt ist und siehe da, er ist es nicht.

Dankenswerterweise haben hier einige bereits Bilder von ihren Unterdruckleitungen eingestellt. Heute wollte ich mich mit diesen Bilder auf die Suche nach defekten Schläuchen begeben.
Ich hab nicht schlecht gestaunt, als ich den Resonanzkasten und die Ansaugbrücke entfernt habe. Bei mir gibt es nämlich, wie auf den Bildern zu sehen, keine roten oder grünen Schläuche, sondern nur graue. Und soweit ich das sehen kann, gib es nur einen grauen Schlauch, der in Richtung Kabine geht.
Außerdem schaut bei mir der gesamte Motorraum mit AGR-Sitz, Schläuchen, etc sehr anders aus im Vergleich zu den hier eingestellten, auch wenn die wahrscheinlich mehrheitlich vom V6 waren.
Das Problem mit den Unterdruckschläuchen ist ja im Wesentlichen das, dass diese altersbedingt verspröden und deswegen undicht werden oder gar brechen. Besagte graue Schläuche schienen mir aber in einem relativ gutem Zustand zu sein, auch ist keiner der Anschlüsse locker oder hängt irgendwo im Motorraum etwas rum.

Hat jemand von euch eine Idee was ursächlich für mein Problem sein könnte?
Hat eventuell dieses schwarze Ding mit dem Drehrad obenauf (worauf der Pfeil zeigt), das an der Spritzwand angeschraubt ist, einen Defekt oder muss man das einstellen?

Ich bin mittlerweile mit meinem Latein ziemlich am Ende, muss ich gestehen :shock: und bin für jede Hilfe dankbar :love:


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Viele Grüße
Euer Tom


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de