Aktuelle Zeit: Sa 21. Apr 2018, 19:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zweit-Cougar abgeholt
BeitragVerfasst: Sa 22. Okt 2016, 00:28 
Offline

Registriert: 5. Okt 2015
Beiträge: 101
Wohnort: HH/NMS
Baujahr: 1999
Motor: V6
Hallo,

habe heute den 2. V6 BJ 98, silber, 235k auf der Uhr, abgeholt.
500 km als Testfahrt.
So weit, so gut. Folgende Probleme: ABS/ASR leuchtet, ansonstern funktioniert die Bremse aber gut.
Instrumentenbeleuchtung flackert (dazu habe ich irgendetwas schon gelesen (Lima?)).
Beim Beschleunigen aus niedrigen Drehzahlen (bis ca. 3000 rpm) ruckelt der Motor etwas; ansonsten perfekt ruhig.
Im Unterschied zum ersten funktioniert die Luftverteilung.
Tiefer gelegt (eingetragen); etwas unkomfortabel.
Sportauspuff (kein Duplex, eingetragen); überzeugt mich nicht besonders.
Borbet-Felgen 7x15 ET 35, zulässig auch 215/45/17 (eingetragen).
Lack etc., da muss ich einiges machen.
Der linke Nebel fehlt.
Das Lenkrad ist ziemlich abgegriffen und teilweise eingerissen (da muss ich mir noch etwas einfallen lassen).
Ach so, hat noch die Gnubbi-Scheinwerfer.
IMRC muss ich gucken; mehr als 180 konnte ich bei dem Sch...wetter nicht fahren. Im Vergleich zum Probe GT Turbo wirken beide bei hohen Drehzahlen etwas zäh; der Probe läuft ruhiger mit weniger Drehzahl und zieht oben deutlich besser ab.
So das für's erste. Jetzt kommt die grosse Durchsicht-Ochsentour unten und Motorraum.

Grüße
Axel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: So 23. Okt 2016, 14:02 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3312
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
ABS/ASR Lampe deutet auf das Steuergerät, die Pumpe oder den VSS Sensor hin.

Ruckeln bis 3000 U/Min: entweder sind AGR oder IMRC mein Tipp.

Das Flackern dürfte tatsächlich von der Lima kommen.

Ansonsten wünsche ich dir viel Glück mit dem Neuen :up:

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: So 23. Okt 2016, 19:46 
Offline
Benutzeravatar

Registriert: 31. Aug 2016
Beiträge: 18
Bilder: 2
Baujahr: 1999
Motor: V6
Hallo Littlejag,

die Sache mit der ABS Leuchte hatte ich bei meinem Zweitcougar auch. ABS und Handbremsleuchte waren permanent an.
Ich habe mir bei einem Autoverwerter einen gebrauchten ABS-Block für 35 .-€ besorgt.
Ford Teilenummer ist 98BG-2C285-CB und kam aus einem Mondeo mkII V6
Ich habe dann nur das Steuergerät selbst gewechselt (6 Schrauben), ich habe aber vorher den neuen ABS-Block elektrisch angeschlossen, um zu prüfen,
ob das "neue" Steuergerät erkannt wird.
Man kommt relativ gut dran, wenn man das linke Vorderrad abnimmt.
Bei den 6 Schrauben ist Feingefühl notwendig, da man nur mit einer sehr kleinen
Knarre an die Torx-Köpfe herankommt. Aber es geht.
Alternativ muß man sonst den Hauptbremszylinder und den ganzen ABS-Block ausbauen.

Gruß

Ralf

_________________
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." (Walter Röhrl)


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: So 23. Okt 2016, 20:10 
Offline
Benutzeravatar

Registriert: 31. Aug 2016
Beiträge: 18
Bilder: 2
Baujahr: 1999
Motor: V6
Hallo Littlejag,

anbei noch ein paar Bilder des Steuergerätes.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." (Walter Röhrl)


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: So 23. Okt 2016, 23:16 
Offline

Registriert: 5. Okt 2015
Beiträge: 101
Wohnort: HH/NMS
Baujahr: 1999
Motor: V6
Halllo,

ASR Leuchte dürfte Folge ABS-Fehler sein. Handbremsleuchte arbeitet korrekt.
Ich tippe im Moment noch auf ABS-Sensoren, da Verkäufer vorher noch die Beläge ausgetauscht hat (die eigentlich besseren aus meinem in seinen anderen). Ich werde ohnehin als erstes wie üblich alle Bremsen checken und in jedem Fall Beläge wechseln.
Hoffentlich gehen die Felgen problemlos ab. Bei meinem grünen habe ich das linke Vorderrad (Lima-Wechsel) bisher nicht abbekommen, weil wahrscheinlich irgendein Schwachkopf mit Schlagschrauber aufgesetzt hat. Die 3 normalen Muttern habe ich erst nach Einweichen mit WD 40 und mit ca. 150 cm Verlängerung lösen können. Die 4. (Sicherheitsmutter) ist dabei innen völlig verdreht worden. Jetzt habe ich erst mal ein Loch in den Rand der Mutter bis in die Felge gebohrt und versuche, mit Meissel die Mutter zu sprengen, bisher ohne Erfolg, weil wohl immer noch etwas Fleisch an der Mutter dran ist. Die Felge kann ich wegschmeissen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: Di 25. Okt 2016, 19:04 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3312
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Wenn die ABS-Sensoren defekt wären, würde die ABS-Leuchte leuchten und nicht die ASR-Leuchte.

Wenn nur die ASR-Leuchte leuchtet, dann überpüf mal den VSS (Geschwindigkeitssensor). Der war schon des Öfteren dafür verantwortlich.

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: Do 27. Okt 2016, 00:04 
Offline

Registriert: 5. Okt 2015
Beiträge: 101
Wohnort: HH/NMS
Baujahr: 1999
Motor: V6
ich dachte, ASR erhält Signale von den Radsensoren (ABS) und arbeitet nicht, wenn z.B. ein Sensor ausfällt.
VSS sitzt wohl am Getriebe; mir ist nicht ganz klar, welche Folgen ein Fehler hat (Ausfall Tacho, Einfluss auf Leistung (Reduzierung, wenn Fehler ASR oder bei funktionierendem ASR?).


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zweit-Cougar abgeholt
BeitragVerfasst: Do 27. Okt 2016, 07:17 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3312
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Wenn der VSS hin ist, stimmen die Werte von Radsensor und Geschwindigkeits-Sensor nicht mehr überein und das ASR meldet 'Fehler'.

Und wie geschrieben, wenn der Radsensor selbst defekt ist, dann fangen andere Leuchten an zu melden.

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de