Aktuelle Zeit: Di 16. Okt 2018, 14:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Schlechter Radioempfang
BeitragVerfasst: Mo 29. Apr 2013, 23:17 
Offline
Benutzeravatar

Registriert: 29. Apr 2013
Beiträge: 7
Bilder: 0
Wohnort: Laichingen
Baujahr: 1999
Motor: V6
Hallo zusammen,
ich habe mir vor 6 Wochen einen Cougar gekauft, dort war noch dass Originalradio verbaut.
Dann letzte woche habe ich das Originalradio mit dem Pioneer DEH-X9500BT getauscht aber
der Empfang ist jetzt total schlecht hab auch schon einen Antennenverstärker getestet hat aber
nichts gebracht. Hatte schon mal jemand dass selbe Problem? Liegt es villeicht am Radio weil mit
Originalradio habe ich einen super Empfang ?

Mfg. Daniel


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Schlechter Radioempfang
BeitragVerfasst: Di 30. Apr 2013, 06:52 
Offline
Benutzeravatar

Registriert: 18. Dez 2008
Beiträge: 234
Bilder: 43
Wohnort: Oberpfalz
Highscores: 2
Baujahr: 1998
Motor: V6
Erstmal Herzlich Willkommen. :D

Hast du nachdem du den schlechten Empfang festgestellt hast nochmal auf das original Radio zurück getauscht?
Ich hatte bei meinem ersten Cougar ein ähnliches Problem.
Allerdings hab ich die ersten paar tage nur CD gehört. Als ich dann mal den Radio benutzt hab,
ging nichts. Hab dann nochmal das originale dran gehängt und da war der Radioempfang auch total besch*****.
Bei mir war ein Marder der Übeltäter. Der hatte scheinbar seinen Groll an meiner Antenne ausgelassen. :D

_________________
>>Die Jungen Wilden<<

Neue Website! :)


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Schlechter Radioempfang
BeitragVerfasst: Di 30. Apr 2013, 07:55 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3360
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Ist denn überhaupt noch die orginale Antenne am Cougar montiert?

Es ist unter den Cougaristi relativ bekannt, dass z.B. handelsübliche Kurzstabantennen den Empfang erheblich verschlechtern.

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Schlechter Radioempfang
BeitragVerfasst: Di 30. Apr 2013, 16:50 
Offline
Euro NECO
Benutzeravatar

Registriert: 14. Feb 2004
Beiträge: 543
Bilder: 5
Baujahr: 1999
Motor: R4
Wärs möglich dass der Anstennenstecker nicht gut/sauber aufgesteckt ist ?
Hinterm Radioschacht gehts eng zu. Wenn man da mal nicht ganz so vorsichtig ist ....

MfG


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Schlechter Radioempfang
BeitragVerfasst: Di 30. Apr 2013, 21:43 
Offline
Benutzeravatar

Registriert: 29. Apr 2013
Beiträge: 7
Bilder: 0
Wohnort: Laichingen
Baujahr: 1999
Motor: V6
Danke für die schnellen Antworten, also ich hab heut nochmal alles ausprobirt.
Orig. Radio hat einen guten Empfang, hab dann im Keller so ein altes Grundig Autoradio ausgegraben bei dem ist der Empfang auch gut. Die Antenne ist Original aber hab sie mal abgeschraubt und gesehen das das Gewinde total Oxidirt ist habs dann gleich sauber gemacht. Denke mal das es am Radio liegt weil die zwei alten radios ja nen guten Empfang haben.


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de