Aktuelle Zeit: Fr 19. Jan 2018, 19:21

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 28. Nov 2017, 11:06 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 10
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
Hallo zusammen! :)

Am vorigen Samstag hab ich bei meinem Kätzchen (R4, Bj.99) die Zündkerzen gewechselt, weil der Motor vor allem im niedrigen und im hohen Drehzahlbereich unter Last so Aussetzter hatte, die sich angefühlt haben als würden die Räder durchdrehen; davon abgesehen lief der Motor aber rund und relativ vibrationsarm. Deswegen hab ich mal ein bisschen im Forum geschaut und bin dann da auch auf die Sache mit den speziellen Motocraft-ZKs gestoßen.
Seit ich jetzt die neuen (laut Ebay-Händler original Ford) Motocraft-ZKs drin hab sind diese Aussetzer zwar weg, ABER der Motor läuft mit deutlich mehr Vibrationen als vorher, mein Spritverbrauch liegt bei unveränderter Fahrweise & -strecke auf einmal bei ~12l/100km anstatt wie vorher bei ~9l/100km und ich hab ein relativ starken Leistungsverlust (So schaff ich laut Tacho auf der Autobahn nur noch gute 170 km/h, vorher hab ich downhill sogar mal 220 km/h laut Tacho geschafft), im Teillastbereich hab ich auch gefühlt einen Leistungsverlust bei der Beschleunigung. :stars:
Nun hab ich mich selber schon mal auf die Suche begeben und bin durchs Forum drauf gekommen, dass eine defekte Lambdasonde ähnliche Probleme machen würde. Was mich aber bei der Theorie verwundert ist das, dass ich ja beim ZK-Wechsel gar nix an der Lambdasonde gemacht hab und mit den alten ZKs die Probleme ja auch nicht aufgetreten sind.

Deswegen meine Frage an Euch: Hat jemand eine Idee, wieso der Motor jetzt trotz originaler ZKs solche Macken hat und einen Tipp, was man dagegen tun kann? Und hat die Lambdasonde vermutlich etwas damit zu tun oder eher nicht? :???:

Ich hab euch im Folgenden auch mal Bilder angehängt von den alten ZKs (Bild 1) und den neune ZKs (Bild 2). Bei den alten ist mir aufgefallen, dass die teilweise ziemlich geschwärzt aussehen dafür, dass die erst maximal 4000km drin sind.

Vielen Dank im Voraus schon mal für Eure Hilfe.

Euer Tom


Dateianhang:
s-l1600.jpg
Dateianhang:
IMG_0429.jpg
Dateianhang:
IMG_0430.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di 28. Nov 2017, 11:49 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3278
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Hmm, nach meinen Informationen wäre die richtige Finis entweder 1233897 (alte Nr) oder 1493001, aber nicht wie auf dem Bild1 1787829.
Deshalb würde ich behaupten, du hast du falschen Kerzen.

Das wären die Richtigen: http://www.vogel-ford-preiswert.de/a/Zu ... 8014,0,0,0


Hast du auch die Zündkabel bei der Gelegenheit gewechselt? Das zudem beim Wechsel der Zündkerzen oftmals auch ein Zündkabel mit kaputt geht - gerade, wenn sie schon älter sind -, wäre nicht ungewöhnlich.

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di 28. Nov 2017, 13:39 
Offline

Registriert: 1. Okt 2010
Beiträge: 88
Wohnort: NRW Ruhrpott
Baujahr: 1999
Motor: R4
jetzt mal grundsätzlich: wenn man selber Cougarteile besorgt, macht man das nach Teile-Nr und nicht nach Händleransage.
Mit falschen Kerzen kann man sich auch den Motor kaputtmachen. Wenn man nicht weiß, woher die Teile-Nr nehmen: hier fragen!

Bei den Zündkabeln ist wichtig: nur Originale! Bosch usw. sind im Kern aus anderem Material.

Zitat:
so Aussetzter hatte, die sich angefühlt haben als würden die Räder durchdrehen
das klingt nach durchrutschender Kupplung. Motor dreht normal, aber die Leistung geht nicht immer auf die Straße. Mit den richtigen ZK kommt das auch wieder ...


Nach oben
 Profil  
 
BeitragVerfasst: Di 28. Nov 2017, 21:38 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 10
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
Vielen Dank für die Finis Silke,
ich hab gleich 4 neue Kerzen mit der richtigen Nummer bestellt. :up:

Zündkabel werde ich jetzt wahrscheinlich auch noch wechseln.

@nursoeincougarfahrer: okay, vielen Dank für den Hinweis. :up:
Jetzt ist der Preisunterschied zw. Original und Nachbau o. ä. bei den Kerzen ja nur sehr gering, aber bei den Kabeln sind das halt statt 30€ (In dem Angebot, was ich hier zum Vergleich ranzieh war ein Satz von 60€ auf 25€ + Versand reduziert) ~100€ pro Satz und da fehlt mir persönlich so ein bisschen die Rechtfertigung, wieso ich lieber originale Kabel nehmen soll.
Deswegen meine Frage: Lohnt sich die Originalqualität gegenüber anderen Anbietern auch bei so krassen Preisunterschieden oder sind Nicht-Originalteile für ihren Preis immernoch eine gute Wahl (oder lohnen sich Nicht-Originalteile beispielsweise überhaupt nicht, weil die direkt den Geist aufgeben bzw. andere Dinge kaputt machen, etc.)?


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi 29. Nov 2017, 00:10 
Offline

Registriert: 1. Okt 2010
Beiträge: 88
Wohnort: NRW Ruhrpott
Baujahr: 1999
Motor: R4
Wenn Du schon bei den Zündkabeln jeden Euro umdrehst (umdrehen musst), hast Du ein Problem: den Cougar.
Der Zetec-Motor ist leider empfindlich gegenüber Zubehörteilen, der mag lieber Fordteile. Das heißt nicht, dass Zubehörteile nicht funktionieren, sondern, dass er mit Original besser läuft. Musst ja nicht gleich neu kaufen: Generell lohnt es sich, regelmäßig bei Ebay durchzuschauen und bei guten Angeboten das ein andere Teil auf Vorrat anzuschaffen.

Bei den Cougar-Zündkabeln gehts nicht hauptsächlich um Qualität, sondern um Material. Ich glaub, da war was mit Carbon in der Leitung. Jedenfalls funktionieren die Originalen besser als Bosch.

Aber mach erstmal die richtigen Kerzen rein, lass die Originalzündkabel drin und schau was passiert.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 29. Nov 2017, 00:54 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 10
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
@nursoeincougarfahrer

ja den Eindruck, dass der cougar im Unterhalt recht teuer ist hab ich auch schon bekommen :D :shock:

Vielen Dank für die Infos; werds genauso machen, wie du gesagt hast :up:

_________________
Viele Grüße
Euer Tom


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo 4. Dez 2017, 18:29 
Offline
Benutzeravatar

Registriert: 12. Aug 2013
Beiträge: 290
Bilder: 10
Wohnort: Paderborn
Baujahr: 1999
Motor: V6
Hallo,

naja, viele Fahrer, viele Meinungen.

Hab in meinem V6 Kerzen von Bosch und Zündkabel aus dem Zubehoer.

Und er läuft ohne ruckeln und ohne irgendein Problem.

So kann auch gehen.

Gruß Rainer

_________________
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo 4. Dez 2017, 20:03 
Offline

Registriert: 1. Okt 2010
Beiträge: 88
Wohnort: NRW Ruhrpott
Baujahr: 1999
Motor: R4
naja, wohl eher viele Fahrer - viele Motoren
Wir redeten hier nicht über den V6, sondern über den Zetec-4-Zylinder. Das ist ein ganz anderer Motor mit anderen Eigenarten. Da kann man auch z.B. nicht mal eben auf das AGR verzichten.

Aber über den V6 hab ich auch gelesen, dass der kein Problem mit Zubehörteilen haben soll.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 4. Dez 2017, 20:58 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3278
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Das deckt sich aber nicht mit dem, was die V6 Fahrer im Allgemeinen schreiben. Da macht jeder Ford-Motor (egal ob V6 oder R4) über kurz oder lang Probleme mit anderen Kerzen. Nicht nur beim Cougar, die Mondeo- und Focus-Fahrer können da auch Lied von singen. Manchmal klappt es auch eine geraume Zeit mit anderen Kerzen, aber irgendwann gibt´s auch damit Probleme.

Ausnahmen bestätigen aber auch hier mal wieder die Regel 8)

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di 5. Dez 2017, 07:14 
Offline
Benutzeravatar

Registriert: 1. Feb 2017
Beiträge: 143
Wohnort: Hamburg
Baujahr: 1999
Motor: R4
Kann ich bestätigen....

Falsche Kerzen liefen gut 1.000 Km anstandslos.
Dann ging plötzlich das gezuckel in den höheren Drehzahlbereichen los.
Machte sich auf der Autobahn am deutlichsten bemerkbar.

:D

.

_________________
Ich fahre ... also bin ich !?
-------------------------------------------
Mein Cougar bei Youtube...

Mein anderes Spielzeug:
Yamaha Royal Star - Tour Classic


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Dez 2017, 11:25 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 10
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
So, ich hab endlich ein UPDATE für euch:

Ich hab vorige Woche bei dem Autohaus Vogel (vielen Dank Silke nochmal an der Stelle :up: ) die ZKs mit der Finis 1493001 bestellt. Angekommen sind welche mit der Finis 2050957, die sich auch optisch stark von den Kerzen mit der Finis 1493001 unterscheiden. Dazu gabs auf dem Lieferschein den handschriftlichen Vermerk, dass die Finis 2050957 die neue Nummer der Original-ZKs sei.
Um der Sache auf den Grund zu gehen, hab ich bei dem Autohaus (und danach auch noch bei meinem örtlichen Händler) angerufen und feststellen müssen, dass Ford anscheinend seinen Zulieferer gewechselt hat und natürlich die alten Kerzen mit Finis 1493001 nicht mehr nachgefertigt werden und demzufolge der Händler auch keine Möglichkeit hat die Kerzen zu beschaffen.
Hat jemand von euch zufällig noch einen Satz Kerzen zuhaus, den er mir verkaufen würde? Oder habt ihr noch eine andere Idee, wo man einen Satz originaler Kerzen herkriegt?
Die Kerzen mit der Finis 2050957 passen laut ersterem Händler aber zum Cougar und sollten keine Probleme machen. Auch unterscheiden die sich in ihrer Beschriftung von den Kerzen, die aktuell verbaut sind(Finis 1787829). Könnte also sein, dass die meine Probleme lösen, aber ich würd halt lieber Orginal-ZKs einbauen, zumal ich ja auch die Kerzen nicht mehr zurückschicken kann, wenn ich sie (testweise) eingebaut hab.

_________________
Viele Grüße
Euer Tom


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di 5. Dez 2017, 13:33 
Offline
Euro NECO
Benutzeravatar

Registriert: 4. Jun 2004
Beiträge: 368
Bilder: 14
Wohnort: Walldorf (HE)
Baujahr: 1999
Motor: V6
Laut OSI ist die 2050957 die Aktuellste Nummer für die Kerzen.
Vorher 1787829 davor 1493001.
Ist also korrekt was dir gesagt wurde.
Optisch sind die ebenfalls anders!

Zu deinem Aussetzer Problem:
Das liegt sehr wahrscheinlich an der Zündspule.
Die gehen gern kaputt!

_________________
https://www.facebook.com/pages/AZW-Autoteile-Zubeh%C3%B6r-Wohlfahrt/185467311496335?sk=photos_albums Meine Firma, Fahrzeuge und mehr!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr 8. Dez 2017, 22:04 
Offline
Benutzeravatar

Registriert: 29. Mai 2017
Beiträge: 10
Bilder: 4
Wohnort: Nürnberg
Baujahr: 1999
Motor: R4
Vielen Dank @cougar-st220! :up:

Nachdem ich nun schon Kerzen und Kabel wechsel wird die Zündspule dann wohl auch dran glauben müssen :D

Heißt das aber nun auch, dass alle 3 verschiedenen ZKS von unterschiedlichen Zulieferern stammen und somit ja auch unterschiedliche Qualitäten und ggf. sogar unterschiedl. Eigenschaften haben können?

_________________
Viele Grüße
Euer Tom


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr 8. Dez 2017, 22:26 
Offline
Euro NECO
Benutzeravatar

Registriert: 4. Jun 2004
Beiträge: 368
Bilder: 14
Wohnort: Walldorf (HE)
Baujahr: 1999
Motor: V6
Ja, sind Unterschiede.
Laufen aber alle, sonst würde Ford die ja net verkaufen.

_________________
https://www.facebook.com/pages/AZW-Autoteile-Zubeh%C3%B6r-Wohlfahrt/185467311496335?sk=photos_albums Meine Firma, Fahrzeuge und mehr!


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de