Aktuelle Zeit: Sa 18. Nov 2017, 15:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 12. Nov 2017, 22:39 
Offline

Registriert: 12. Nov 2017
Beiträge: 7
Wohnort: Stuttgart
Baujahr: 1999
Motor: V6
Hi,

kurz zum Cougar:
Es ist der V6, Bj 11/99, 190tkm, elektr. Ledersitze, elektr. Außenspiegel, Boardcomputer, Klimaautomatik, Sitzheizung, welche nicht funktioniert.
Ah ja, und eine Duplex Auspuffanlage von Remus, sieht ganz chic aus.
Frischer Tüv, Bremsen und Keilriemen neu, 8fach Bereift mit original Cougar Felgen.
Bezahlt habe ich 1500€. War das in Ordnung ? Zumindest habe ich ein sehr gutes Gefühl dabei.

Was mir negativ aufgefallen ist:
- hintere Radläufe gammeln
- Getriebe rasselt im Leerlauf (Drucklager?)
- Scheinwerfer undicht
- irgendwas stimmt mit dem Bordnetz nicht. Bei höherer Drehzahl geht die Batterieleuchte an und die Spannung scheint nicht stabil zu sein. Lichtmaschine ?
Und wie macht sich ein defektes IMRC bemerkbar ? kann das zusammenhängen ?
Die erste Fahrt war...etwas ernüchternd, 170 PS müssten sich eigentlich anders anfühlen.

Danke für eure Aufmerksamkeit und Antworten im Voraus.

VG,
Si


Nach oben
 Profil  
 
BeitragVerfasst: So 12. Nov 2017, 23:32 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3251
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Hallo erstmal

Ob der Preis in Ordnung ist, fragst du wohl etwas zu spät. Du hast ihn ja nun gekauft.
Was die Batterielampe angeht, ja, das dürfte die Lichtmaschine sein. Viel Spaß beim Tauschen, denn das ist beim V6 wahrlich nicht ohne ...

Was die fehlende Leistung angeht, dürfte auch hier deine Vermutung mit dem IMRC richtig sein.

Das Rasseln kommt wohl vom Ausrücklager der Kupplung oder es ist eine Torsionsfeder gebrochen.

Sowohl Kupplung als auch Lichtmaschine sind beim V6 sehr arbeitsintensive Probleme und wenn du das nicht selber machen kannst, wird es in einer Werkstatt entsprechend teuer.

Insofern ist der Wagen mit 1500 € schon seeeeehr gut bezahlt.

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo 13. Nov 2017, 07:43 
Offline
Benutzeravatar

Registriert: 1. Feb 2017
Beiträge: 134
Wohnort: Hamburg
Baujahr: 1999
Motor: R4
Hallo erst mal 8)

Jetzt aber mal im Ernst ...

Was erwartest Du bei einem Auto, BJ 99, mit 190.000 auf der Uhr und für 1.500 €

... nahe Neuwertig mit Vollausstattung???

Und dann soll dich der kleine Motor bei Beschleunigung noch in den Sitz drücken ???

Nix für ungut - aber:
Willkommen in der Realität 8)

:sun:


P.S.
Hoffe, Du arrangierst Dich mit deiner "Neuanschaffung"
... wäre schlimm, wenn wieder einer beim "Verwerter" landet.

Ich Drück die Daumen

:up:

_________________
Ich fahre ... also bin ich !?
-------------------------------------------
Mein Cougar bei Youtube...

Meine anderen Spielzeuge:
ST 1100 | BJ 1996 | 107.000 | Rot
XV 1100 | BJ 1994 | _44.000 | Chrom


Nach oben
 Profil  
 
BeitragVerfasst: Di 14. Nov 2017, 17:22 
Offline
Benutzeravatar

Registriert: 12. Aug 2013
Beiträge: 289
Bilder: 10
Wohnort: Paderborn
Baujahr: 1999
Motor: V6
Hallo Jon Doe,

"der kleine Motor" ist ja wohl nicht die richtige Bezeichnung für einen V6.

Wenn das IMRC defekt ist, wirkt das eben wie ein Golf mit 100 PS, wenn das Ding funzt geht schon noch was.

Ist dann auf alle Fälle ein Unterschied da.

Gruß

Rainer

_________________
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di 14. Nov 2017, 18:46 
Offline
Benutzeravatar

Registriert: 1. Feb 2017
Beiträge: 134
Wohnort: Hamburg
Baujahr: 1999
Motor: R4
Lass mal ... hatte vorher nen 6 Zylinder (2.400 ccm) mit 174 PS (E-Klasse) ...
Da war auch nicht viel zu holen.
Da ich aber auf meinem Motorrad Beschleunigung ohne Ende habe und ein Auto nur für Schlechtwetter brauche,
hatte ich kein Problem, mich mit dem noch Kleineren (2.000 ccm) anzufreunden.

:roll:

.

_________________
Ich fahre ... also bin ich !?
-------------------------------------------
Mein Cougar bei Youtube...

Meine anderen Spielzeuge:
ST 1100 | BJ 1996 | 107.000 | Rot
XV 1100 | BJ 1994 | _44.000 | Chrom


Nach oben
 Profil  
 
BeitragVerfasst: Mi 15. Nov 2017, 16:21 
Offline

Registriert: 12. Nov 2017
Beiträge: 7
Wohnort: Stuttgart
Baujahr: 1999
Motor: V6
Danke zunächst für eure Antworten.
Nichts für ungut, aber ich bin auch schon ganz andere Kaliber gefahren und bin kein Grünohr, der sich ne Beschleunigung eines 5 Sekunden Autos vorstellt.
Aber bei 170 PS muss einfach noch ein bisschen mehr gehen, als es aktuell der Fall ist.
Lass ihn - bedingt durch das Alter und der Laufleistung - nur 150 PS haben, selbst das sollte anders sein.
Bei Gelegenheit werde ich mal genauer drunter schauen und mir das IMRC unter die Lupe nehmen.

Beim Verwerter landen ? Vorher müssen ganz andere Dinge geschehen... Ich habe mir das Auto gekauft wohlwissen, dass da einiges gemacht werden muss.

ich erhoffe mir, dass nächstes Jahr etwas mehr Zeit zur Verfügung steht. Dann kommt der Kopf runter und es wird alles sauber gemacht, Ventile neu eingeschliffen und der Kopf neu abgedichtet. In der Hoffnung, dass das Ölfressen weniger wird. In diesem Zuge natürlich auch eine andere Lima oder zumindest neue Kohlestäbe.

Grüße,
Si


Nach oben
 Profil  
 
BeitragVerfasst: Mi 15. Nov 2017, 17:10 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3251
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Nur Kohlen tauschen kannst du dir eigentlich sparen, da oft auch der Regler gleichzeitig oder kurz nachher den Geist aufgibt und die Lager bei der Laufleistung auch entsprechenden Verschleiß aufweisen. Für das, was Kohlen und Regler kosten, kannst du auch fast gleich eine ganz neue LIMA aus dem Zubehör bekommen.

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi 15. Nov 2017, 21:04 
Offline

Registriert: 12. Nov 2017
Beiträge: 7
Wohnort: Stuttgart
Baujahr: 1999
Motor: V6
Ja, bei dem relativ niedrigen Preis aus dem Zubehör werde ich mit Kohlestäbe und Regler nicht hantieren.
Was mir aber immernoch seltsam vorkommt ist, dass das ganze bei höheren Drehzahlen passiert.
Vielleicht liegt es ja nicht mal an der Lima, sondern am Riemen, der nicht richtig sitzt. Wurde ja angeblich neu gemacht.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 15. Nov 2017, 23:56 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3251
Bilder: 194
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Ist ganz norMal und eine verschlissene LIMA kündigt sich immer mit Glimmen oder Leuchten bei höheren Drehzahlen an. Hat nichts mit dem großen Keilrippenriemen zu tun. Wenn der nicht richtig sitzt, hättest du noch ganz andere Probleme, denn die LIMA ist nicht das einzige Aggregat, was darüber angetrieben wird.

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de