Aktuelle Zeit: So 22. Okt 2017, 12:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 30. Sep 2015, 11:25 
Offline
Benutzeravatar

Registriert: 12. Aug 2013
Beiträge: 284
Bilder: 10
Wohnort: Paderborn
Baujahr: 1999
Motor: V6
Hi, ja die Hinterachse :love:

Ich hatte meine vor dem TÜV entrostet und dann mit Owantrol behandelt.

Er meinte man wüßte ja nicht wie "dünn" das Blech denn schon wäre.

Hab mir dann in der Werkstatt einen Hammer geholt und draufgehauen. Und guck da - keine Beule.
Da strahlte er und meinte er hätte das wohl nicht richtig eingeschätzt.

Er hat aber auch viel gesucht. Und nix gefunden.

Rate jedem den Träger mit den entsprechenden Mitteln zu behandeln. Seht mal im Oldtimerbereich nach.

Man kann heutzutage auch angegriffene Teile behandeln. Wenn noch nicht durch :upup:

Gruß Rainer

_________________
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: TÜV
BeitragVerfasst: Di 17. Mai 2016, 17:15 
Offline
Benutzeravatar

Registriert: 4. Mär 2010
Beiträge: 64
Bilder: 5
Baujahr: 1999
Motor: R4
Das war ein stressiges Wochenende. :stars:

Darum kommt meine gute Nachricht erst heute. :contract:
Wieder ein Cougar mit zwei Jahren TÜV :up: ........... Meiner!!!

Mängel:2 Stabilisatoren, ein Spurstangenkopf und Lenkradschloss rastet nicht ein. :wall:
Leider musste ich wegen dem Schloss zum Freundlichen :cry:
Aber das Ergebnis zählt :up:


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: TÜV
BeitragVerfasst: Di 17. Mai 2016, 18:47 
Offline
Benutzeravatar

Registriert: 12. Aug 2013
Beiträge: 284
Bilder: 10
Wohnort: Paderborn
Baujahr: 1999
Motor: V6
Hallo,

herzlichen Glückwunsch!

Zum Lenkradschloß: Mein Schloß braucht nachdem ich den Schlüssel gezogen habe ca. 10 - 20 sec. bis es einrastet.

Denke das da etwas, na sagen wir mal schwergeht. Vielleicht kann man da was mit nem Oel oder Spray machen?

Wäre evtl. billiger als der Freundliche.

Gruß Rainer

P.S. wenn es klappt kann ich das bei mir ja nachholen :roll:

_________________
"The Spirit of Cougar"

V 6 -- Mit sechs macht das Leben mehr Spaß!


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Di 17. Mai 2016, 19:43 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3231
Bilder: 173
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Mein herzlichen Glückwunsch zum erneuten TÜV ! :upup:

Da wir aber bereits ein Thema gleichen Inhalts haben, füge ich die Themen TÜV! und TÜV zusammen ;)

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 6. Jul 2016, 13:16 
Offline
Benutzeravatar

Registriert: 2. Feb 2012
Beiträge: 75
Baujahr: 1999
Motor: V6
Gestern mal wieder die HU/AU ohne Mängel bestanden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 6. Jul 2016, 19:38 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3231
Bilder: 173
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Meinen Glückwunsch, auch wenn ich nichts anderes bei dir erwartet habe 8)

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Fr 8. Jul 2016, 20:30 
Offline
Benutzeravatar

Registriert: 20. Okt 2014
Beiträge: 4
Bilder: 9
Baujahr: 1999
Motor: R4
Mein Kätzchen hats heute nach´m 2´ten anlauf auch ohne Mängel durchn TÜV geschafft.
Beim ersten anlauf durch die AU gefallen.
So als kleiner Tip vielleicht:
Nachdem man in meiner Fordwerkstatt ca. 4std. nach dem möglichen Fehler gesucht hatte,
wurde ein kl. Riss im Abgasrohr gefunden. Das war alles.


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Fr 8. Jul 2016, 21:18 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3231
Bilder: 173
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Meinen Glückwunsch !

War der Riss zufällig im Krümmer?

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Fr 8. Jul 2016, 23:08 
Offline
Benutzeravatar

Registriert: 20. Okt 2014
Beiträge: 4
Bilder: 9
Baujahr: 1999
Motor: R4
kann ich leider nicht genau sagen, war nicht mit dabei.


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Di 20. Sep 2016, 17:02 
Heute hat meiner bei fast 320.000 km die TÜV Plakette erhalten, ohne festgestellte Mängel.
Bei der AU haben sich Traumwerte gezeigt, auf die manche Neuwagen neidisch sein können. Und das ohne manipulierte Software.


Nach oben
  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 5. Okt 2016, 17:52 
Offline

Registriert: 1. Dez 2006
Beiträge: 195
Wohnort: Altenkirchen
Baujahr: 1999
Motor: V6
und er bleibt mir weitere zwei Jahre erhalten. :D

Keine Mängel festgestellt. Tüv und AU alles in grünen Bereich.

Noch Bilder für den Kalender machen und dann ab in den Winterschlaf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 5. Okt 2016, 18:34 
Offline
Administrator
Benutzeravatar

Registriert: 20. Mai 2004
Beiträge: 3231
Bilder: 173
Wohnort: Nähe Hamburg
Baujahr: 1999
Motor: V6
Glückwunsch an euch beide :upup:

_________________
Gruß Silke

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Sa 8. Okt 2016, 20:41 
Offline

Registriert: 14. Jun 2010
Beiträge: 126
Baujahr: 1999
Motor: V6
Glückwunsch 8)

Wenn wir so weitermachen, kommen wir demnächst auf Traumquoten beim TÜV-Report :lol:

Gruss

wabble

_________________
Die Suche nach einem HA-Träger war erfolgreich .... habe einen Restposten neuer Achsträger aufgetrieben und noch welche übrig.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tüv !
BeitragVerfasst: Mi 1. Mär 2017, 17:25 
Offline

Registriert: 31. Okt 2016
Beiträge: 5
Baujahr: 1998
Motor: V6
Letzte Woche und mit etwas Arbeit und zittern hat auch meine Katze mit 146000 Kilometern den Tüv bestanden. Das größte Problem in nächster Zeit ist defintiv der Rost der am Unterboden nagt, da werde ich im Frühjahr mal dagegen an arbeiten. Freue mich auf 2 weitere Jahre mit dem Cougar! 8)


Nach oben
 Profil  
 
 Betreff des Beitrags: weitere zwei Jahre!
BeitragVerfasst: Do 7. Sep 2017, 18:42 
Offline
Benutzeravatar

Registriert: 29. Nov 2015
Beiträge: 23
Bilder: 3
Wohnort: Oberfranken
Baujahr: 2001
Motor: V6
Hallo Leute,
hatte meine Katze gestern im Autohaus zum TÜV, keine Mängel :sun:
Nur die Bemerkung " Wegen starker Verschmutzung/Unterbodenschutz an der Unterseite war das Fahrzeug nur bedingt prüfbar."
Hallo? Nur weil die Neuen Karren fasst keinen mehr haben, hat der noch nie einen gepflegten Unterboden gesehen? und ich habe mir so eine Mühe gegeben ;)

Außer dem Poltern, das ich seit einem Jahr versuche hinzubekommen und ein bisschen Ölverlust am Simmering Kurbelwelle schnurrt der V6.

Euch allen weiterhin auch noch viel Spaß mit dem Cougar, ich hoffe es werden noch ein paar Jahre :D

Grüße Harald


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 46 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de